Functions


Azure Functions V4 Error

Azure Functions V4 版本部署后遇到如下错误: 该错误可能出现在Python Function中。 Microsoft.Azure.WebJobs.Script: One or more loaded extensions do not meet the minimum requirements. For more information see https://aka.ms/func-min-extension-versions.ExtensionStartupType EventHubsWebJobsStartup from assembly 'Microsoft.Azure.WebJobs.EventHubs, Version=4.2.0.0, Culture=neutral, PublicKeyToken=31bf3856ad364e35' does not …

Azure Cloud Functions